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提要：【研究目的】黄土高原是中国地质灾害最严重的地区之一，精细化识别地质灾害隐患，掌握地质灾害风险底数，

是有效精准防控黄土地质灾害的关键。【研究方法】本文以陕北黄土高原区米脂县为例，基于2 m×2 m精度DEM数

据识别崩塌滑坡易发坡段，采用0.2 m分辨率遥感数据识别危险坡段，以自然村为单元实地调查危险坡段并评价其

风险，通过递进的方式开展了黄土地质灾害隐患识别、调查和评价，构建了县域尺度黄土地质灾害精细化风险识别

技术方法体系。【研究结果】结果表明：（1）米脂县共识别坡度大于40°、坡高大于20 m的崩塌滑坡易发坡段44716个，

识别有威胁对象的危险坡段4198个；（2）通过风险识别、实地调查和评价，摸清了米脂县地质灾害隐患风险底数，米

脂县共发育地质灾害风险点4406处，其中极高风险点11处、高风险点304处、中风险点1451处、低风险点2640处；

（3）DEM和遥感识别风险点3880处，占风险点总数的88.06%，识别正确率92.42%；（4）2022年7—8月，米脂县人口

居住区共有36处地质灾害风险点发生灾情或险情，全部位于本次风险识别范围之内，其中极高风险2处、高风险28

处、中风险5处、低风险1处，极高风险点发生灾险情比例为18.18%，高风险点发生灾险情比例为9.21%，风险识别结

果得到了有效验证。【结论】研究成果显著减轻了米脂县地质灾害造成的损失，为黄土地质灾害有效精准防控提供了

科学依据。
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创 新 点：通过DEM识别、遥感核查和实地调查，构建了一套黄土地质灾害精细化风险识别技术方法体系，从源

头上识别和评价潜在的地质灾害风险，努力解决地质灾害“隐患在哪里”、“风险有多高”等关键问题。
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Abstract: This paper is the result of geo-hazards survey engineering.

[Objective] The Loess Plateau is one of the regions with the most serious geo- hazards in China. The key to effectively and

accurately prevent and control the loess geo- hazards is to precisely identify the hidden geo- hazards dangers and thoroughly

understand the number of geo-hazards risks. [Methods] This paper takes Mizhi County in the Loess Plateau region of northern

Shaanxi as an example to perform the identification, investigation and evaluation of the hidden loess geo-hazards dangers step by

step, and establish the system of refined risk identification technology method for the loess geo-hazards at the county level. The

DEM data with resolution of 2 m×2 m is used to identify the slopes prone to induce collapses and landslides. The remote sensing

data with resolution of 0.2 m is applied to identify the dangerous slopes. The natural village is taken as the unit to investigate the

dangerous slopes and evaluate their risks. [Results] The results show that: (1) A total of 44716 landslide- prone slopes with

inclination degree greater than 40° and height larger than 20 m and 4198 dangerous slopes with threatening objects were identified.

(2) Through risk identification, field investigation and evaluation, the total number of geo- hazard risks in Mizhi County was

thoroughly understand. There are 4406 geo-hazards risks, including 11 extremely high risks, 304 high risks, 1451 medium risks and

2640 low risks. (3) A number of 3880 risks accounting for 88.06% of the total risks were identified by the DEM and remote sensing

with the identification accuracy of 92.42% . (4) From July to August 2022, 36 geo-hazards risks occurred, which are within the

scope of this risk identification including 2 extremely high risks, 28 high risks, 5 medium risks and 1 low risk. The proportion of

disasters located at extremely high risks is 18.18%, and the proportion of disasters occurred at high risks is 9.21%. The results of risk

identification have been effectively verified. [Conclusions] The research results significantly reduced the losses caused by geo-
hazards in Mizhi County, and provided scientific references for effectively and accurately preventing and controlling the loess geo-
hazards.

Key words: DEM; remote sensing; loess geo- hazards; refinement; risk identification; geo- hazards survey engineering; Mizhi

County; Shaanxi Province

Highlights: By means of DEM identification, remote sensing verification and field investigation, a system of refined risk

identification technology method for loess geo-hazards has been developed to identify and evaluate potential geo-hazards risks

from the source, and try hard to solve the key issues including "where are the hidden dangers" and "how high are the risks" of the

geo-hazards.
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1 引 言

西北黄土高原区生态环境脆弱，地质环境条件

复杂，工程地质性质特殊，黄土具有水敏性、结构疏

松、大孔隙和垂直节理发育等特点，导致黄土崩塌

滑坡地质灾害易发、多发、频发，是中国地质灾害最

为严重的地区之一（彭建兵等，2014；张茂省等，

2016；Peng et al., 2019a；Feng et al., 2021）。黄土地

质灾害呈现点多面广、规模小、突发性强等特点，主

要集中于每年3—5月冻融期和6—10月汛期发生，

降雨、冻融和人类工程扰动是诱发黄土地质灾害的

主要因素（薛强和张茂省，2018；彭建兵等，2019）。

汛期降雨入渗过程中，黄土斜坡土体含水率升高，

基质吸力降低，渗透性增强，使得潜在滑动面上的

有效应力及抗剪强度降低，斜坡稳定性降低；冻融

期反复冻结融化循环过程导致黄土斜坡土体内部

结构损伤，力学性质变差，抗剪强度降低。人类工

程扰动造成黄土斜坡应力集中并急剧增大，原有的

第50卷 第3期 927薛强等：基于DEM和遥感的黄土地质灾害精细化风险识别



http://geochina.cgs.gov.cn 中国地质, 2023, 50(3)

平衡状态被打破，从而诱发崩塌滑坡灾害（李同录

等，2018；薛强等, 2019；彭建兵等，2020）。

1999年以来，黄土地区先后开展了县（市）地质

灾害调查与区划（1∶100000）、地质灾害详细调查

（1∶50000）、重要城镇地质灾害风险调查（1∶10000）

等工作，通过一系列递进式调查评价工作，初步摸

清了黄土地质灾害发育分布情况，划分了地质灾害

易发区和危险区，建立了群测群防体系，显著减轻

了地质灾害损失（薛强等，2018；刘传正和陈春林，

2020；张茂省等，2021；孙萍萍等，2022）。近年来，

随着对地观测技术的快速发展，InSAR、机载

LiDAR、光学遥感等综合遥感技术在地质灾害调查

识别中的应用越来越普遍，在防灾减灾中取得了较

好成效（Bayer et al., 2017；葛大庆等，2019；许强等，

2019；许强, 2020；张永双等，2020；姚鑫等，2020；

Zhang et al., 2020；张勤等，2022）。

然而，受极端气候变化和人类工程活动影响，

黄土地质灾害仍呈高发态势（Peng et al., 2019b；

Sun et al., 2021；Luo et al., 2023）。近年来，随着西

北暖湿化气候不断加剧，降雨带的“西移北上”，黄

土地区极端降雨频现，降雨强度与持时显著增加，

加之日趋强烈的人类工程扰动，引发了大量的黄土

地质灾害，例如，陕北黄土高原区 2021年地质灾害

发生数量是“十三五”期间平均值的4倍。新形势下

黄土地质灾害防治还面临着许多薄弱环节，总体而

言，黄土地质灾害调查评价精度较低，早期识别欠

缺，监测预警难度大，隐患点风险底数不清，不能对

地质灾害进行科学精准防控，严重危害人民群众生

命财产安全和社会经济可持续发展。

因此，围绕黄土地区地质灾害防治重大需求，查

明“隐患在哪里”、“风险有多高”，摸清黄土地质灾害

风险底数，并进行有效精准防控，亟待充分应用新技

术新方法，全面、系统地开展黄土地质灾害精细化风

险识别，有针对性地进行地质灾害风险防控，努力把

地质灾害损失降至最低。本文以陕北黄土高原区榆

林市米脂县为例，利用高精度DEM和遥感技术有效

识别黄土地质灾害隐患，并发动广大群众开展报险

报灾，对基于DEM识别的高陡边坡和不稳定斜坡，

以及群众报险报灾点逐一进行现场实地调查和风险

评价，横向到边、纵向到底、不留死角，探索构建黄土

地质灾害精细化风险识别技术方法体系和示范，为

地质灾害精准防治与管理提供科技支撑。

2 技术方法

2.1 技术思路

黄土崩塌滑坡地质灾害的发生主要受斜坡形

态的控制，当斜坡的坡度、坡高不同时，其发生黄土

崩塌滑坡的概率也不同，黄土崩塌滑坡多发生在高

陡斜坡地带（薛强等，2020）。研究表明，当黄土斜

坡坡度为 25° ~30° 时，发生崩塌滑坡的比率为

0.002%；当黄土斜坡坡度为30°~40°时，发生崩塌滑

坡的比率为0.005%；当黄土斜坡坡度为40°~45°时，

发生崩塌滑坡的比率为0.015%；当黄土斜坡坡度为

45°~50°时，发生崩塌滑坡的比率为0.021%；当黄土

斜坡坡度为 50°~55°时，发生崩塌滑坡的比率为

0.043%；当黄土斜坡坡度大于55°时，发生崩塌滑坡

的比率大于0.146%（图1）。当黄土斜坡坡高为20~

40 m时，发生崩塌滑坡的比率为0.0015%；当黄土斜

坡坡高为 40~60 m 时，发生崩塌滑坡的比率为

0.003%；当黄土斜坡坡高为60~70 m时，发生崩塌滑

坡的比率为 0.009%；当黄土斜坡坡高为 70~80 m

时，发生崩塌滑坡的比率为0.0151%；当黄土斜坡坡

高为80~90 m时，发生崩塌滑坡的比率为0.0453%；

当黄土斜坡坡高大于90 m时，发生崩塌滑坡的比率

大于0.1152%（图2，张茂省等, 2011）。可以看出，随

着坡度、坡高的逐渐增大，黄土斜坡发生崩塌滑坡

的比率亦增大，说明坡度、坡高控制着黄土斜坡的

图1 不同坡度区间发生黄土崩塌滑坡的比率
Fig.1 The ratio of loess landslides in different slope intervals
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稳定性及其变形破坏模式。

因此，可将坡度、坡高作为黄土崩塌滑坡易发

坡段识别的主要控制因素，在此基础上，根据斜坡

结构类型、岩土体工程地质性质、变形迹象等分析

判断斜坡危险程度，最后根据威胁对象进行风险识

别和评价。

2.2 技术流程

本研究基于高精度DEM和遥感影像识别崩塌

滑坡易发坡段和危险坡段，利用精细化野外调查评

价地质灾害危险程度和风险，技术流程主要包括以

下步骤（图3）。

（1）根据黄土斜坡在不同坡度、坡高条件下发

生崩塌滑坡的比率，基于 DEM 开展高陡黄土斜坡

易发坡段识别，建立基于坡度和坡高的易发坡段识

别阈值标准（如坡度＞40°，坡高＞20 m），提取坡度

和坡高指标，开展崩塌滑坡易发坡段识别，得到研

究区基于DEM的易发坡段识别图（图4a）。

（2）对高易发坡段叠加高精度遥感影像开展承

灾体和危险坡段识别，在高易发坡段识别图的基础

上人机交互圈画有威胁对象的高陡斜坡单元，得到

研究区基于遥感影像的危险坡段识别图（图4b）。

（3）对基于遥感影像识别的危险坡段逐一开展

野外精细化调查，根据斜坡结构类型、岩土体工程

地质性质、变形迹象、致灾距离、诱发因素等分析判

断斜坡段危险程度，得到研究区基于野外调查的危

险程度区划图（图4c）。

（4）对受危险坡段威胁的承灾体逐一开展现场

调查，统计受威胁人数，估算威胁资产，并进行危害

程度分级。

（5）对通过 DEM 和遥感没有识别出来的危险

坡段，进行现场调查识别，研判其变形破坏模式，圈

定可能的崩塌滑坡范围，调查其威胁对象，并确定

危险程度和危害程度。

（6）对通过遥感影像和现场调查识别的所有危

险坡段，开展风险评价分级，得到研究区地质灾害

风险评价图（图4d）。

2.3 数据来源

本次研究数据来源于榆林市自然资源和规划

局 2 m×2 m 高精度 DEM 和 0.2 m 高分辨率遥感数

据，数据获取时间均为2019年10月。

3 研究区概况

米脂县地处陕北黄土高原腹地，榆林市东南

部，无定河中游，属黄土梁峁丘陵地貌，沟壑纵横，

地形切割强烈。米脂县出露的地层岩性主要为晚

更新世（Qp3）和中更新世（Qp2）黄土，下伏三叠系

（T）和侏罗系（J）砂泥岩，在河谷地带分布有全新世

冲积层（Qhal）。米脂县多年平均降水量为433.3 mm，

图2 不同坡高区间发生黄土崩塌滑坡的比率
Fig.2 The ratio of loess landslides in different slope height

intervals 图3 基于DEM和遥感的崩塌滑坡地质灾害精细化风险识别
方法流程

Fig.3 Process of refined risk investigation method for geo-
hazards of collapse landslide based on DEM and remote sensing
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年内降水量分配不均，在7—9月份多以雷阵雨或暴

雨形式降落，占全年总降水量的77.3%。米脂县面积

1178.7 km2，共9个镇（街道办），206个行政村。

米脂县黄土结构疏松，节理发育，具有水敏

性。受地质环境条件的影响，米脂县崩塌滑坡地质

灾害多发频发，滑坡以中小型浅层黄土滑坡为主，

崩塌以中小型土质崩塌为主。崩塌滑坡地质灾害

主要发育在河谷两侧边坡上和黄土梁峁区的陡坡

地段，稳定性差或较差。近年来，陕北黄土高原地

区气候呈现暖湿化，降水趋于极端化（李双双等，

2020），黄土沟道内切坡建设与平山造地等人类工

程活动日趋强烈，引发了大量地质灾害。降雨和人

类活动成为米脂县崩塌滑坡的主要诱发因素。

4 DEM易发坡段识别

4.1 易发坡段识别方法

米脂县地质构造简单，岩土体类型较单一，坡

体物质组成主要为晚、中更新世黄土，崩塌滑坡地

质灾害的发生主要受斜坡坡度、坡高的影响，坡度、

坡高控制着斜坡的稳定性及其变形破坏模式。以

图4 典型地段基于DEM和遥感影像的地质灾害风险识别过程图
a—DEM识别易发坡段；b—遥感识别危险坡段；c—野外调查危险程度；d—风险分级

Fig.4 Process map of geo-hazards identification based on DEM and remote sensing images in typical areas
a-Landslide-prone slopes identification based on DEM; b-Dangerous slopes identification based on remote sensing images; c-Hazard degree

identification based on field survey; d-Risk classification
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坡度、坡高为分类指标进行坡体划分，综合考虑坡

度、坡高对斜坡稳定性的影响，筛选出具有一定规

模或具有易发性的斜坡坡段（Xue et al., 2014；王俊

豪等，2021）。

根据米脂县地质灾害发育特征，崩塌滑坡易发

坡段主要集中在坡度大于40°和坡高大于20 m的斜

坡地段。在 ArcGIS 平台下，利用 2 m×2 m 高精度

DEM数据提取易发坡段，提取步骤如下：

（1）利用 Spatial Analyst Tools→Surface→Slope

坡度分析工具，计算米脂县域坡度，得到坡度分级图。

（2）利 用 Spatial Analyst Tools→Reclass→
Reclassify重分类工具，提取米脂县坡度大于 40°斜

坡段。

（3）利用 Conversion Tools→From Raster→Raster

to Polygon转换工具，将米脂县坡度大于40°斜坡段

转换为矢量多边形。

（4）由于坡度的不连续性，部分斜坡上会发育较平

坦地段，因此在提取的大于40°斜坡段上会有孔洞存

在，利用 Data Management Tools→Generalization→
Eliminate Polygon Part工具，消除斜坡多边形孔洞，

将孔洞就近融合为斜坡单元。

（5）利 用 Spatial Analyst Tools→Zonal→Zonal

Statistics工具，计算坡度大于 40°斜坡单元坡高，提

取坡高大于20 m的斜坡段，得到米脂县崩塌滑坡易

发坡段识别图。

4.2 易发坡段识别结果

米脂县共识别坡度大于40°的斜坡数量279657

个；在此基础上，考虑坡高，并进行一定的融合后，

共识别坡度大于 40°、坡高大于 20 m的崩塌滑坡易

发坡段44716个，平均面积4935.82 m2（图5）。DEM

识别易发坡段面积合计共 220.71 km2，占米脂县域

面积的18.72%。

5 遥感危险坡段识别

5.1 危险坡段识别方法

对米脂县基于 DEM 识别出的 44716 个易发坡

段叠加高精度遥感影像数据，开展基于承灾体的危

险坡段识别和核查。危险坡段识别内容包括承灾

体和致灾体，具体识别方法为：在易发坡段识别图

的基础上对米脂县所有承灾体（房屋建筑、主要道

路等）均开展遥感核查，对受到易发坡段威胁的承

灾体人机交互圈画危险斜坡段，危险斜坡段圈画的

原则主要考虑坡向和可能整体发生崩塌滑坡的斜

坡体，最终得到米脂县基于遥感影像的危险坡段识

别图（图6）。

5.2 危险坡段识别结果

在 DEM 易发坡段识别的基础上，对遥感核查

出有承灾体的致灾体进行全面识别和核查，人工圈

画危险坡段。本次遥感识别和核查崩塌滑坡危险

坡段（地质灾害疑似隐患）共 4198个（图 7），遥感核

查危险坡段数量占 DEM 识别易发坡段数量的

9.39%，进一步缩小了实地调查范围，增加了调查的

针对性和有效性。遥感核查危险坡段面积合计共

9.58 km2，占易发坡段面积的 4.34%，占米脂县域面

积的0.81%。危险坡段面积最小79.65 m2，面积最大

42500.98 m2，平均2282.40 m2。

6 野外风险调查

6.1 风险调查内容

风险调查以自然村为单元，县域范围全覆盖，

确保做到横向到边、纵向到底、不留死角。风险调

查内容主要包括 DEM 和遥感识别风险点、在册地

质灾害隐患点、群众报险报灾点和现场新发现风险

点。通过现场调查研判各风险点类型、变形破坏模

式、主要特征、威胁对象、威胁范围，并进行危险程

度和风险评价，提出防治措施建议。

6.2 风险评价标准

地质灾害风险是危险程度和危害程度的函数

（薛强等, 2021）。危险程度按斜坡失稳年概率分为

几乎一定（10-1）、很可能（10-2）、可能（10-3）、不一定

（10-4）、很少（10-5）、几乎不可能（10-6）6级（Australian

Geomechanics Society，2000，2007）；危害程度按威

胁对象分为特大级（威胁人数>30人，或威胁资产>

1000万元）、重大级（威胁人数10~30人，或威胁资产

500~1000万元）、较大级（威胁人数 3~10人，或威胁

资产 100~500 万元）、一般级（威胁人数<3 人，或威

胁资产<100万元）4级。

综合考虑危险程度和危害程度，根据地质灾害

风险评价分级表，将地质灾害风险等级划分为 4个

级别：极高、高、中、低（表1）。

由于野外判断斜坡失稳年概率较难，因此危险

程度可根据斜坡坡度、坡高、变形迹象、物质组成等
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综合判断。

（1）几乎一定：预期一定会发生地质灾害（坡体

主要由Q3黄土组成，斜坡高陡破碎，近2年发生过较

明显的变形现象）（图8a）。

（2）很可能：在降雨条件下会发生地质灾害（坡

体主要由Q3黄土组成，斜坡高陡破碎，有局部变形

现象）（图8b）。

（3）可能：在降雨条件下可能发生地质灾害（坡

体主要由Q2或Q3黄土组成，斜坡高陡破碎，历史上

发生过变形迹象）（图8c）。

（4）不一定：在极端降雨条件下可能发生地质

灾害（坡体主要由Q2或Q3黄土组成，坡高较小，变形

迹象不明显）（图8d）。

（5）很少：只有在极端降雨、地震等特殊条件下

可能发生地质灾害（坡体主要由Q2黄土组成，坡度、

坡高均较小，无变形迹象）（图8e）。

（6）几乎不可能：不可能发生地质灾害（坡体主

要由Q2黄土组成，坡度、坡高均很小，无变形迹象或

图5 米脂县基于DEM的崩塌滑坡易发坡段识别结果图
Fig.5 Map of the identification results of the slopes prone to collapse and landslides based on DEM in Mizhi County
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已工程治理）（图8f）。

6.3 风险调查结果

2022年4—5月，对DEM和遥感识别风险点、在

册地质灾害隐患点、群众报险报灾点和现场新发现

风险点开展了野外调查，共实地调查地质灾害风险

点 4406处，并根据风险评价分级表，对米脂县基于

承灾体的斜坡风险点进行了危险程度和风险评价

（图9，图10）。

6.4 风险识别结果分析

本次米脂县地质灾害风险识别主要由DEM和

遥感识别风险点构成，DEM 和遥感识别风险点

3880 处，占风险点总数的 88.06%；在册隐患点 119

处，占风险点总数的 2.70%；群众报险报灾点（现场

新发现地质灾害风险点）407 处，占风险点总数的

9.24%（图 11）。DEM 和遥感识别疑似风险点 4198

处，实地核查之后确定为风险点的 3880处，识别正

确率 92.42%。共识别极高、高风险点 315 处，其中

DEM和遥感识别 203处，占总数的 64.44%；在册隐

患点 53 处，占总数的 16.83%；群众报险报灾点（现

场新发现地质灾害风险点）59处，占总数的18.73%，

极高、高风险点主要通过DEM和遥感识别（图12）。

按危险程度划分，几乎一定 99处，占风险点总

数的2.25%；很可能284处，占风险点总数的6.45%；

可能1311处，占风险点总数的29.75%；不一定1733

处，占风险点总数的 39.33%；很少 965处，占风险点

总数的 21.90%；几乎不可能 14处，占风险点总数的

0.32%（图13）。

按风险等级划分，极高风险点 11处，占风险点

总数的 0.25%；高风险点 304 处，占风险点总数的

6.90%；中风险点1451处，占风险点总数的32.93%；

低风险点2640处，占风险点总数的59.92%（图14）。

按灾害类型划分，滑坡风险258处，占风险点总

数的 5.86%；崩塌风险 4146 处，占风险点总数的

94.10%；泥石流风险2处（在册隐患点），占风险点总

数的0.05%（图15）。

6.5 地质灾害风险特征

（1）地质灾害风险集中发育在黄土沟道内。近

年来，米脂县黄土区沟道内人类建设活动频繁，切

坡建房、修路等形成了大量的人工高陡边坡，地质

灾害风险呈现向切坡强烈区发展的趋势。

（2）地质灾害风险“点多面广”，以黄土崩塌风

险为主。本次米脂县共识别和调查地质灾害风险

点4406处，基本覆盖了全县大部分村镇，呈现出“点

多面广”特征；地质灾害风险以黄土崩塌为主，识别

崩塌风险4146处，占风险点总数的94.10%。

（3）地质灾害风险呈现向小型化发展的趋势。

随着地质灾害防治体系建设逐步完善，中等及以上

规模地质灾害已逐步实施工程治理或监测预警措

施，小型地质灾害风险逐渐成为威胁人民生命财产

安全的主要来源。

（4）地质灾害危害程度和避险能力均呈现降低

趋势。近年来，随着城镇化建设的持续推进，农村

图6 基于遥感的危险坡段识别图
Fig.6 Identification map of dangerous slope section based on remote sensing

第50卷 第3期 933薛强等：基于DEM和遥感的黄土地质灾害精细化风险识别



http://geochina.cgs.gov.cn 中国地质, 2023, 50(3)

图7 米脂县基于遥感的危险坡段识别结果
Fig.7 Identification results of dangerous slope section based on remote sensing in Mizhi County

人口数量减少，受威胁人数降低；但同时，大多农村

住户只剩老人，防灾避险能力降低。

6.6 风险识别结果应用和验证

本次地质灾害风险识别、调查和评价时间为

2022年 3—5月。2022年 7月以来，米脂县出现 6次

强降雨天气过程，截至8月31日，米脂县累计降水量

超过 700 mm，比常年偏多 106%，位居历史同期第 1

位。降雨频繁导致部分地区土壤含水量饱和或近饱

和，引发了大量的崩塌滑坡地质灾害。针对严峻的

危险程度（年概率）

几乎一定（10-1）

很可能（10-2）

可能（10-3）

不一定（10-4）

很少（10-5）

几乎不可能（10-6）

危害程度

特大级

（特重）

VH

VH

H

H

M

L

重大级（重）

VH

H

H

M

L

L

较大级（中）

H

H

M

L

L

L

一般级（轻）

H

M

M

L

L

L

表1 地质灾害风险评价分级
Table 1 Risk assessment grading scale of geo-hazard

注：VH—风险极高，H—风险高，M—风险中，L—风险低。
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图8 野外判断斜坡危险程度典型斜坡段
a—“几乎一定”典型斜坡段；b—“很可能”典型斜坡段；c—“可能”典型斜坡段；d—“不一定”典型斜坡段；

e—“很少”典型斜坡段；f—“几乎不可能”典型斜坡段（已工程治理）

Fig.8 Typical slope sections for judging the danger of slopes in the field
a-"Almost certain" slope sections; b-"Likely" slope sections; c-"Possible" slope sections; d-"Unlikely" slope sections; e-"Rare" slope sections;

f-"Barely credible" slope sections (engineering treatment has been completed)
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图9 米脂县斜坡危险程度分布图
Fig.9 Distribution map of slope hazard degree in Mizhi County

防汛形势，米脂县高度重视，紧盯每一次强降水过

程，提前预报降雨落区，及时发布风险预警，并根据

本次风险识别结果，果断撤离受威胁群众，努力将

地质灾害造成的损失降到最低。

2022 年 7—8 月，米脂县人口居住区共有 36 处

隐患点发生崩塌滑坡灾情或险情，全部位于本次风

险识别范围之内，其中极高风险2处、高风险28处、

中风险5处、低风险1处（表2）。极高风险点发生灾

险情比例为 18.18%，高风险点发生灾险情比例为

9.21%，风险识别结果得到了有效验证。由于风险

管控措施到位，36处风险点发生灾险情后均未造成

人员伤亡，显著减轻了地质灾害造成的损失。

7 结 论

（1）基于 DEM 和遥感技术开展了米脂县崩塌

滑坡易发坡段和危险坡段早期识别，试图解决“隐

患在哪里”，为地质灾害风险实地调查提供了有效

靶区，起到事半功倍效果。通过1∶1万DEM识别米
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图10 米脂县地质灾害风险点分布图
Fig.10 Distribution map of geo-hazards risk in Mizhi County
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图12 极高、高风险点按识别类型划分
Fig.12 Histogram of very high and high risk points by

identification type

图11 总风险点按识别类型划分
Fig.11 Histogram of total risk points by identification type

图13 按危险程度划分
Fig.13 Histogram by hazard degree

图14 按风险等级划分
Fig.14 Histogram by risk level

脂县坡度大于 40°、坡高大于 20 m的崩塌滑坡易发

坡段44716个，在此基础上，通过高分辨率遥感数据

识别有威胁对象的危险坡段4198个。

（2）通过实地调查，摸清了米脂县地质灾害风

险底数，努力解决地质灾害隐患“风险有多高”，为

地质灾害综合防控提供了科学依据。以自然村为

单元，县域范围全覆盖，对 DEM 和遥感识别风险

点、在册隐患点、群众报险报灾点（现场新发现地质

灾害风险点）等逐一进行现场调查，横向到边、纵向

到底、不留死角，共实地调查地质灾害风险点 4406

处，其中极高风险点11处、高风险点304处、中风险

点1451处、低风险点2640处。

（3）结合实际划分风险等级，对每个风险点提

出有针对性的防控措施建议，建立风险台账，移交

市、县、镇（街道办）各级政府应用。2022年7—8月，

米脂县人口居住区共有 36处隐患点发生崩塌滑坡

灾情或险情，全部位于本次风险识别范围之内，风

险识别结果得到了有效验证，且由于风险管控措施

到位，36 处风险点发生灾险情后均未造成人员伤

亡，显著减轻了地质灾害造成的损失。

（4）聚焦地质灾害“隐患在哪里”、“风险有多

高”等关键科学问题，形成了一套以 DEM 识别、遥

感核查和野外调查为主线的黄土地质灾害精细化

风险识别和调查工作技术方法体系。

致谢：本文在野外调查和资料收集过程中得到

了榆林市自然资源和规划局、米脂县自然资源和规
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表2 米脂县2022年7—8月强降雨诱发典型地质灾害一览
Table 2 Typical geological hazards induced by heavy rainfall in Mizhi county from July to August 2022
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续表2
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图15 按灾害类型划分
Fig.15 Histogram by geo-hazards type

划局、米脂县各镇（街道办）和各村干部的大力支持

和帮助，在此表示衷心感谢！
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